OpenFOAM (sur EOS)
Article mis en ligne le 16 septembre 2014
dernière modification le 5 février 2018

Pour utiliser OpenFOAM selon les versions installées sur Eos :

- version 2.3.0 (version compilée avec IntelMPI) :

- version 4.1 (version compilée avec IntelMPI) :

- version v1612+ (version compilée avec IntelMPI) :

- version v1612+ (version compilée avec IntelMPI) :

- version v1706 (version compilée avec IntelMPI) :